News:

17/01 auguri Peppetdm900

Menu principale

Minimo alto ER 350

Aperto da angelo-bellini, 04 Febbraio 2019, 13:48:26

Discussione precedente - Discussione successiva

Matte

Citazione di: angelo-bellini il 04 Maggio 2019, 16:55:22
Citazione di: Matte il 30 Aprile 2019, 23:32:46
Citazione di: DAKOBG il 30 Aprile 2019, 03:06:57
I collettori rovinati secondo me sono i colpevoli principali.
Sicuramente quello che hai fatto è stato un lavoro da certosino.
Complimenti. Per il sudore dato ho visto che hai trovato il modo di recuperare le forze. :smiley:
Volendo Angelo può fare una prova per verificare il "peso" della componente collettori. Svitare la vite del minimo a 2 3/4 e vedere cosa fa la moto. Se non succede nulla (ma lo ritengo difficile), allora erano i collettori, se ridiventa bizzosa era appunto la staratura. Comunque l'importante è che ora funzioni di nuovo :moto

Vite del minimo?
Immagino tu voglia dire quella del titolo...  [whistle]
Si, certo, me sò sbajato come dicono a roma :fuma: . Comunque monitora ed aggiornaci :smiley:
Ciao
Paolo
Perché sono qui? Gilera KZ 125

Matte

Citazione di: angelo-bellini il 04 Maggio 2019, 17:04:15
E comunque adesso il minimo è Completamente Stabile  :fuma:
Molto bene :ballo:
Ciao
Paolo
Perché sono qui? Gilera KZ 125

noctis

ciao ho lo stesso identico problema di Angelo, il minimo ogni tanto diventa irregolare. Ad esempio in rilascio dell'acceleratore, capita che rimanga accelerata, e devo dare uno due colpetti di gas per farla tornare normale.

Leggendo il thread mi pare di aver capito che non è stata individuata con certezza la causa, ma hanno risolto il problema sostituendo cavi gas, carburatori e collettori.


Nel mio caso non ho cambiato ancora niente, sono partito dai cavi gas accertandomi che i cavi fossero "liberi di muoversi", li ho lubrificati così come l'interno del blocchetto della manopola. Inoltre ho anche regolato le ghiere per dare un buon gioco ai cavi gas

Purtroppo il problema persiste quindi ho spostato l'attenzione sui carburatori. Anche qui come prima cosa ho lubrificato tutta la parte movimentata dai cavi gas

Ho come l'impressione che la responsabile sia la pompa di ripresa, come se quando do gas, poi ogni tanto si impunti e tramite l'asta di collegamento è come se mantenesse il gas un po aperto.

Sotto un video del leverismo ruotando la manopola a moto spenta, se può essere utile per la diagnosi  :cheesy:


Matte

Devi assolutamente controllare la membrana e la molla interna di richiamo, per me troverai sporcizia, come minimo. Il ritorno deve essere immediato.
Ciao
Paolo
Perché sono qui? Gilera KZ 125

noctis

Matte ho smontato e rimontato il gruppo pompa di richiamo pulendo tutto, la membrana l'ho messa nuova anno scorso, mi sembra anche la molla. Comunque per scrupolo smonto di nuovo e controllo.

Per capire se é colpa della pompa di ripresa, pensavo di scollegare l'asta dal comando gas e provare a dare gas
Che dite può andare?