Tecnica > Impianto elettrico

Regolatore tensione sregolato...

(1/2) > >>

Daniele De Nard:
Ciao a tutti.

Forse si gi parlato d i questo tema in altri post (che non ho trovato...). Ho capito che il mio regolatore di tensione era andato ritrovandomi la batteria completamente secca. Misurando i Volt in uscita, infatti il regolatore mandava alla batteria dai 15 ai 16 Volt. Ho ordinato un regolatore nuovo su Ebay, e montandolo ho riscontrato lo stesso identico voltaggio in uscita: da 15-15,5 volt al minimo a pi di 16 accellerando.
Non mi sembra normale: qualcuno sa dirmi qualcosa in merito?

Ciao

liba:
AVEVO LO STESSO PROBLEMA SUL COBRA. SDE ACCENDEVO I FARI ARRIVAVA ANCHE A 18-19....

L'HO CAMBIATO..ORA OK

Matte:
Sei sicuro delle letture del tuo tester? Hai provato ad usarne un altro, per sicurezza? Perch il "vecchio" potrebbe anche essere andato appunto per vecchiaia, ma che tu subito dopo ne abbia beccato uno nuovo difettato quanto meno bizzarro.....

Daniele De Nard:
Allora. Il tester nuovo e usato pochissimo ( so falegname no elettricista.. :-\ :-\). Comunque sta di fatto che a motore spento la batteria misura 12,5 Volt.
La differenza tra acceso e spento c' ed evidente... Ho quindi avuto la sfiga di beccare un regolatore nuovo diffettoso?

pippi:
Prova ad accendere le luci.....la mia aumenta comunque con le luci accese.
Adesso ho su 2 lampade Led e aumente meno , quasi niente !!
Verifica che la lettura del tester, presumo digitale, si stabilizzi.

C'ho  pistolato oggi con la batteria..che l'ho smontata..misurata col tester (tensione) per verificae il voltmetro del caricabatteria ch l'altro giorno  ha preso degli schizzi d'acqua e volevo vedere se era a posto .....dopo 2 giorni di permanenza nei pressi del camino.. :up:

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa