Tecnica > Motore

Pressione olio motore

(1/4) > >>

Nicola:
Chiedo aiuto per un problema di pressione olio motore su rc 89.
Quando accendo la moto la spia olio motore rimane accesa fino a che non do un paio di sgassate in seconda.
La moto è stata riaccesa dopo 17 anni ferma, olio nuovo ,filtro olio nuovo, filtro a retina pulito.
Ho sostituito il bulbo, ho controllato l'impianto elettrico (filo del bulbo staccato spia spenta ,filo del bulbo a massa spia accesa) .
Cosa dovrei controllare su motore o pompa olio?
Grazie a chiunque cercherà di aiutarmi

DAKOBG:
Scusa una domanda; l' olio l' hai cambiato con motore freddo?

Nicola:
Si cambiato con motore freddo

DAKOBG:
Ecco fatto! Tutta la morchia dell'olio è rimasta dentro.
La regola numero uno: cambiare l'olio al motore sempre a motore caldo, al ritorno di un giretto in zona.
Mettere l'olio nuovo in quel modo è come buttarlo. Prima di fare qualsiasi cosa e tribolare per il niente, devi usare la moto in modo che l'olio fresco rimuova i depositi, il fondo, degli anni lasciata ferma. Dopo un po' di viaggetti anche brevi, allora potrai togliere l'olio e vedrai che sarà già nero. In poche parole devi fare un risciacquo all'interno del carter, pompa olio e ingranaggi. Vedrai che il bulbo si riattiverà. :ciao:

Nicola:
Grazie ho cambiato l'olio a freddo per non far girare quello vecchio nel motore.
Ma in effetti ora che mi dici così e probabile che ci sia morchia dentro.
Ci giro qualche giorno e poi riprovo a cambiare l'olio.
Grazie sempre utilissime risposte.

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa