Tecnica > Motore

Avaria Motore Dakota ER350

(1/42) > >>

angelo-bellini:
Buongiorno a tutti
Dopo la scoperta della leggera perdita (leggera) di liquido refrigerante dal Corpo Pompa Acqua (ero gi d'accordo con DakoBG per intervenire e sostituire), un'altra "Sventura" si abbattuta sulla motina
Durante un viaggio di rientro a seguito di una visita ai suoi Zii, Laura rimasta in panne lungo la strada
Riassumo i fatti come riportati da lei
La moto marciava regolarmente, quando all'improvviso il motore si spegne come se fosse venuta a mancare benzina di colpo (nessun lampeggio o accensione della luce rossa della riserva)
Laura si stupisce del fatto (infatti quando si entra in riserva il motore stenta un po e una volta girata la riserva la moto riprende la marcia regolare) ma gira comunque il rubinetto sulla riserva
La moto resta spenta e continua a decelerare fino a fermarsi
Laura prova a riavviare con l'accensione elettrica ma nulla di fatto
Prova a dare una spedalata sul pedale di avviamento, ma a suo dire sembrava che mancasse un po di compressione (ha notato la differenza perch aveva gi avviato altre volte a pedale, per risparmiare il motorino e la batteria dice lei)
Recuperiamo la moto qualche ora pi tardi con il nostro carrello
Una volta a casa, io provo con la mano a spingere in basso la pedivella avviamento fino in fondo, la rilascio, ritorna su e avverto un TAC metallico localizzato sulla parte alta del motore (mi sembrato sulla testata)
A dire il vero, non ricordo se il TAC l'ho avvertito a fondo corsa della pedivella o appena l'ho rilasciata
Provo nuovamente a spingere in basso con la mano la pedivella ma risulta bloccata dopo pochi cm di corsa, come se qualcosa tenesse bloccato l'albero motore
Ho immediatamente rinunciato ad altre iniziative e non ho pi fatto altre azioni sulla moto
Attendo consigli e parole di conforto [crying] :sos:

liba:
fai una cosa:
 
brugola da 5 mm

apri la cartella motore lato sx, quella in plastica.

e dimmi se la cinghia ancora l.

se la vedi strappata hai piegato una valvola ..o due..



-- dimenticavo, da qualche mese lamenti acqua che fuoriesce dalla pompa.
potrebbe essersi bloccata ed aver fatto saltare la cinghia, che vedrai integra, ma potrebbe ora non essere pi in fase.
prova a girare a mano la pompa. se bloccata potrebbe essere stata lei.

Topo gigi:
 )o( )o( )o( :phone:

angelo-bellini:

--- Citazione da: liba - 30 Settembre 2022, 17:34:50 ---fai una cosa:
 
brugola da 5 mm

apri la cartella motore lato sx, quella in plastica.

e dimmi se la cinghia ancora l.

se la vedi strappata hai piegato una valvola ..o due..

--- Termina citazione ---

Azz sarebbe una sfiga... l'ho cambiata l'anno scorso...
Domani mattina apro e ti dico...

Matte:

--- Citazione da: liba - 30 Settembre 2022, 17:34:50 ---fai una cosa:
 
brugola da 5 mm

apri la cartella motore lato sx, quella in plastica.

e dimmi se la cinghia ancora l.

se la vedi strappata hai piegato una valvola ..o due..

--- Termina citazione ---
Non avrebbe dovuto sentire anche qualche rumore di rottura, se fosse zompata la cinghia?
Certo che se il motore non "gira" bene manco a mano non un buon segno...

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa